а у всех после обновления hunspell до 1.6.1 перестал работать flyspell для русского?